Jump to content

It's time to ditch Skype and TeamSpeak, join the nld-farmers.nl Discord channel! discord.png https://discord.gg/0WsKGiYeGHJEAI5q

brummy

Premium Member
  • Content Count

    205
  • Joined

  • Last visited

  • Days Won

    1

brummy last won the day on November 21

brummy had the most liked content!

About brummy

  • Rank
    Advanced Member

Profile Information

  • Gender
    Male
  • Country

Recent Profile Visitors

148 profile views
  1. nou robin ik geloof dat ik het opgelost heb ,je tip om de controls te resetten heeft geholpen! het heeft zelfs het probleem met Mn stuur en pedalen oplost ,die werken nu ook! 1 of 2 controls krijg ik nog niet goed maar daar kan ik mee leven. bedankt!! update ik kan er mee spelen maar helaas als het stuur is aangesloten dan kan ik geen items meer plaatsen, mn muis werkt dan niet meer om iets neer te zetten.
  2. nou robin ik geloof dat ik het opgelost heb ,je tip om de controls te resetten heeft geholpen! het heeft zelfs het probleem met Mn stuur en pedalen oplost ,die werken nu ook! 1 of 2 controls krijg ik nog niet goed maar daar kan ik mee leven. bedankt!!
  3. ja oke ga er vanavond naar kijken maar naar mijn idee staan alle controls van de muis erin ed maar die reset is misschien wel een optie!
  4. nee de div kranen wel en de headers ed geen enkele verreiker of shovel werkt
  5. ja oke zal het gaan proberen (nogmaals misschien dat het dan wel werkt maar raar dat de rest wel werkt!
  6. hoi nog een vraag: bij mij werkt de verreiker niet met de muis of saitec sitepanel of het toetsenbord niet.(als ik de linker muisknop ingedrukt houd dan draait het beeld gewoon omhoog,net of je de muisknop niet ingedrukt hebt) rijden is geen probleem maar de mast werkt niet ,dit is ook bij een shovel en een voorlader maar niet bij een kraan of bij een maaidorser deze werken goed. ik heb de instellingen nagekeken maar daar zie ik niets verkeerd aan . hebben jullie een idee?
  7. dankje fa285634 maar krijg het niet voor elkaar .ik blijf wel lekker een eindgebruiker geloof ik.
  8. ik heb de versie 8.0 en 8.1 ben in de preferences bezig geweest maar weet eigenlijk niet wat ik daar aan zou moeten passen zou jij me kunnen helpen?
  9. dank voor je reactie fa285634 geloof dat ik toch maar wacht
  10. nou idd de beugels errug omslachtig! geloof niet dat ik dat er voor over heb,ik wacht wel tot daar hopelijk ooit eens een oplossing voor komt! igg bedankt!
  11. ik heb het met 8.0 en met 8.1.0 beta lukt alletwee niet
  12. hoi ff een vraagje : als ik ge open zie ik niet de gebouwen die geplaatst zijn (dit is dan de map felsbrun_umbau_3f) maar heb het ook in andere aangepaste mappen. dit is nogal lastig als je wat wil plaatsen ofzo. kan ik dit op de een of andere manier aanpassen?
  13. eerlijk gezegd lukt het mij ook niet in ge 8.0 krijg van alles behalve struiken!
×

Important Information

By using this site, you agree to our Terms of Use.